top_ua
Вхід

Підтримка24

Важливо! Припинення роботи підтримки Windows XP

Останню версію десктоп-застосунку для Windows XP ми випустили в жовтні 2016.

З 3 жовтня 2018 року ми відмовляємося від десктоп-застосунку для Windows XP. Це означає, що ви не зможете більше з ним працювати в Бітрікс24.

Але ви можете продовжити працювати з вашим Бітрікс24 через браузер і використовувати веб-чат в ньому (наприклад, з останньою версією браузера для Windows XP Google Chrome 49.0.2623.112 ).

Десктоп-застосунок для інших операційних систем завжди можна завантажити з офіційного сайту.

Мінімальні системні вимоги для десктоп-застосунку Бітрікс24: macOS 10.10 і вище або Windows 7 SP1 і вище.
Допомогло! Дякуємо :) Не допомогло Дуже шкода :( Відгук
Дізнайтесь, чому:
Це не те, що я шукаю
Дуже складно і незрозуміло